<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="es" />
<title>Globos de Oro 2017: Ganadores</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" type="text/css" href="https://www.cinenganos.com/wordpress/wp-content/themes/cinenganos/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cinenganos.com/feed/" />
<link rel="pingback" href="https://www.cinenganos.com/wordpress/xmlrpc.php" />
   
<!--[if lt IE 7]>
<script src="https://ie7-js.googlecode.com/svn/version/2.0(beta2)/IE7.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.cinenganos.com/wordpress/wp-content/themes/cinenganos/includes/js/menu.js"></script>	
<![endif]-->

     

<!-- All in One SEO Pack 2.3.4 by Michael Torbert of Semper Fi Web Design[341,404] -->
<meta name="description"  content="La La Land se convirtió en la cinta con más Globos: por primera vez en la historia una película ganó siete estatuillas, lo que la coloca a la cabeza de todos" />

<link rel="canonical" href="https://www.cinenganos.com/globos-de-oro-2017-ganadores/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CineNgaños &raquo; Globos de Oro 2017: Ganadores RSS de los comentarios" href="https://www.cinenganos.com/globos-de-oro-2017-ganadores/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cinenganos.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme1-css'  href='https://www.cinenganos.com/wordpress/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme1/colorbox.css?ver=1.3.14' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.cinenganos.com/wordpress/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cinenganos.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cinenganos.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cinenganos.com/wordpress/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js?ver=1.3.14'></script>
<link rel='https://api.w.org/' href='https://www.cinenganos.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinenganos.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinenganos.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Globos de Oro 2017: Nominaciones' href='https://www.cinenganos.com/globos-de-oro-2017-nominaciones/' />
<link rel='next' title='Nominaciones al Oscar 2017' href='https://www.cinenganos.com/nominaciones-al-oscar-2017/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.cinenganos.com/?p=3332' />
<link rel="alternate" type="application/json+oembed" href="https://www.cinenganos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinenganos.com%2Fglobos-de-oro-2017-ganadores%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cinenganos.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinenganos.com%2Fglobos-de-oro-2017-ganadores%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.cinenganos.com/wordpress/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '3332';
	window._wp_rp_num_rel_posts = '7';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = 'Globos+de+Oro+2017%3A+Ganadores';
	window._wp_rp_post_tags = ['globos+de+oro', 'eventos', 'del', 'portman', 'lo', 'gosl', 'oro', 'affleck', 'edgerton', 'en', 'ford', 'la', 'jimmi', 'de', 'hilton', 'chastain', 'beverli'];
	window._wp_rp_promoted_content = false;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.6" async></script>
<link href="https://www.cinenganos.com/wordpress/wp-content/themes/cinenganos/styles/blue.css" rel="stylesheet" type="text/css" /><!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>

<script type="text/javascript" src="https://www.cinenganos.com/wordpress/wp-content/themes/cinenganos/includes/js/tabs.js"></script>	

</head>

<body>

<!-- Set video category -->

<div id="wrap">
	<!-- Top Starts -->
	<div id="top-out">
		<div id="top">
		<!-- Page Nav Starts -->
			<div id="page_navi" class="wrap">
				<div class="col-left">
					<ul id="nav">
												<li class="page_item page-item-2"><a href="https://www.cinenganos.com/cinenganos/">CineNgaños</a></li>
					</ul>
				</div>
				<div class="col-right">
					<ul class="rss">
						<li><a href="https://www.cinenganos.com/feed/">RSS de temas</a></li>
						<li><a href="https://www.cinenganos.com/comments/feed/">RSS de comentarios</a></li>
					</ul>
				</div>
			</div>
			<!-- Page Nav Ends -->
			<div id="header">
				<a href="https://www.cinenganos.com" title="Críticas, posters y noticias de cine"><img class="title" src="https://www.cinenganos.com/logo.png"" alt="CineNgaños" /></a>
				<h1><a href="https://www.cinenganos.com">CineNgaños</a></h1>
				
				<!-- Top Ad Starts -->
								<!-- Top Ad Ends -->

				<!-- Twitter Starts -->
								<!-- Twitter Ad Ends -->
                
				
			</div>
			<!-- Category Navigation--> 
			<div id="cat_navi" class="wrap"> 
				<ul id="secnav"> 
					
					<li><a href="https://www.cinenganos.com">Home<br /><span></span></a></li> 
					
					<li><a href="https://www.cinenganos.com/temas/peliculas/">Películas<br/> <span></span></a> 
						<ul>
							<li class="cat-item"><a href="https://www.cinenganos.com/temas/peliculas/criticas/" title="Reseñas">Críticas</a></li>
							<li class="cat-item"><a href="https://www.cinenganos.com/temas/peliculas/preestrenos/" title="Avances">Preestrenos</a></li>
							<li class="cat-item"><a href="https://www.cinenganos.com/temas/peliculas/trailers/" title="Trailers">Trailers</a></li>
							<li class="cat-item"><a href="https://www.cinenganos.com/temas/peliculas/imperdonables/" title="Ver todas las entradas de Imperdonables">Imperdonables</a></li>				
						</ul>
					</li> 
					
					<li><a href="https://www.cinenganos.com/temas/posters/">Posters<br/> <span>Carteles</span></a></li>
					 
					<li><a href="https://www.cinenganos.com/temas/noticias/">Noticias<br/> <span>Noticias de cine</span></a></li>
					 
					<li><a href="https://www.cinenganos.com/temas/otros/">Otros<br/> <span>Otros temas de cine</span></a> 
						<ul>
							<li class="cat-item"><a href="https://www.cinenganos.com/temas/otros/eventos/" title="Eventos">Eventos</a></li>
							<li class="cat-item"><a href="https://www.cinenganos.com/temas/otros/varios/" title="Otros">Varios</a></li>
						</ul> 
			        </li> 
				
					<li><a href="http://www.forodecine.com">Foro<br/> <span>Foro de cine</span></a></li> 
				</ul> 
			</div> 
			<!-- // Category Navigation --> 
		</div>
	</div>
	<!-- Top Ends -->
	<!-- Middle Starts -->
	<div id="middle-out-top">
	<div id="middle-out-bottom">
	<div id="middle-content" class="single">
	<div id="middle-content-bottom">
		<!-- Content Starts -->
		<div id="content" class="wrap">
			<div class="col-left">
				<div id="main-content">
				
												
				<!-- Sing Post Starts -->
					<div class="page post wrap">

																		<div class="avatar-pic"><img alt='' src='https://secure.gravatar.com/avatar/9d2282ac1c62906f72cfde2b1c2bbe81?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d2282ac1c62906f72cfde2b1c2bbe81?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div>
						<h2>Globos de Oro 2017: Ganadores</h2>
						<p class="post-details"><strong><a href="https://www.cinenganos.com/author/alex/" title="Entradas de Alex" rel="author">Alex</a></strong> - 09 Ene 2017  </p>
						<div class="social-media-bar">
						<g:plusone size="medium"></g:plusone>
						<a class="twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cinenganos.com%2Fglobos-de-oro-2017-ganadores%2F&text=Globos de Oro 2017: Ganadores&via=cinenganos" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.cinenganos.com%2Fglobos-de-oro-2017-ganadores%2F&text=Globos de Oro 2017: Ganadores&via=cinenganos', 'newWindow', 'width=815, height=436'); return false;">Comparte en <span>Twitter</span></a>					
						<a class="facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinenganos.com%2Fglobos-de-oro-2017-ganadores%2F&t=Globos de Oro 2017: Ganadores" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinenganos.com%2Fglobos-de-oro-2017-ganadores%2F&t=Globos de Oro 2017: Ganadores', 'newWindow', 'width=626, height=436'); return false;">Comparte en <span>Facebook</span></a>
						<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.cinenganos.com%2Fglobos-de-oro-2017-ganadores%2F&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px;"></iframe>
						</div>
												<div class="adsense_box">
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?t=cinenganos-21&o=30&p=12&l=ur1&category=dvd&banner=0Z0CR1CCME3778RZAZG2&f=ifr" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>


						</div>
						<p><strong>La La Land</strong> se convirtió en la cinta con más Globos: por primera vez en la historia una película ganó siete estatuillas, lo que la coloca a la cabeza de todos los premios futuros.<span id="more-3332"></span><br />
Los ganadores se anunciaron este domingo 8 de enero de 2017, en la gala del hotel Beverly Hilton de Los Angeles. La gala fue presentada por Jimmy Fallon.</p>
<p>Los <strong>ganadores del Globo de Oro 2017</strong> son:</p>
<h3>Mejor película (drama)</h3>
<p><strong>Hacksaw Ridge</strong><br />
<strong>Hell or High Water</strong><br />
<strong>Lion</strong><br />
<strong>Manchester by the Sea</strong><br />
<span class="winner"><strong>Moonlight</strong></span></p>
<h3>Mejor película (comedia o musical)</h3>
<p><strong>20th Century Women</strong><br />
<strong>Deadpool</strong><br />
<strong>Florence Foster Jenkins</strong><br />
<span class="winner"><strong>La La Land</strong></span><br />
<strong>Sing Street</strong></p>
<h3>Mejor película de Animación</h3>
<p><strong>Kubo and the Two Strings</strong><br />
<strong>Moana</strong><br />
<strong>My Life as a Zucchini</strong><br />
<strong>Sing</strong><br />
<span class="winner"><strong>Zootopia</strong></span></p>
<h3>Mejor director</h3>
<p><span class="winner">Damien Chazelle &#8211; <strong>La La Land</strong></span><br />
Tom Ford &#8211; <strong>Nocturnal Animals</strong><br />
Mel Gibson &#8211; <strong>Hacksaw Ridge</strong><br />
Barry Jenkins &#8211; <strong>Moonlight</strong><br />
Kenneth Lonergan &#8211; <strong>Manchester by the Sea</strong></p>
<h3>Mejor actor (drama)</h3>
<p><span class="winner">Casey Affleck &#8211; <strong>Manchester by the Sea</strong></span><br />
Joel Edgerton &#8211; <strong>Loving</strong><br />
Andrew Garfield &#8211; <strong>Hacksaw Ridge</strong><br />
Viggo Mortensen &#8211; <strong>Captain Fantastic</strong><br />
Denzel Washington &#8211; <strong>Fences</strong></p>
<h3>Mejor actriz (drama)</h3>
<p>Amy Adams &#8211; <strong>Arrival</strong><br />
Jessica Chastain &#8211; <strong>Miss Sloane</strong><br />
<span class="winner">Isabelle Huppert &#8211; <strong>Elle</strong></span><br />
Ruth Negga &#8211; <strong>Loving</strong><br />
Natalie Portman &#8211; <strong>Jackie</strong></p>
<h3>Mejor actor (comedia o musical)</h3>
<p>Colin Farrell &#8211; <strong>The Lobster</strong><br />
Hugh Grant &#8211; <strong>Florence Foster Jenkins</strong><br />
<span class="winner">Ryan Gosling &#8211; <strong>La La Land</strong></span><br />
Jonah Hill &#8211; <strong>War Dogs</strong><br />
Ryan Reynolds &#8211; <strong>Deadpool</strong></p>
<h3>Mejor actriz (comedia o musical)</h3>
<p>Annette Bening &#8211; <strong>20th Century Women</strong><br />
Lily Collins &#8211; <strong>Rules Don&#8217;t Apply</strong><br />
Hailee Steinfeld &#8211; <strong>The Edge of Seventeen</strong><br />
<span class="winner">Emma Stone &#8211; <strong>La La Land</strong></span><br />
Meryl Streep &#8211; <strong>Florence Foster Jenkins</strong></p>
<h3>Mejor actor de reparto</h3>
<p>Mahershala Ali &#8211; <strong>Moonlight</strong><br />
Jeff Bridges &#8211; <strong>Hell or High Water</strong><br />
Simon Helberg &#8211; <strong>Florence Foster Jenkins</strong><br />
Dev Patel &#8211; <strong>Lion</strong><br />
<span class="winner">Aaron Taylor-Johnson &#8211; <strong>Nocturnal Animals</strong></span></p>
<h3>Mejor actriz de reparto</h3>
<p><span class="winner">Viola Davis &#8211; <strong>Fences</strong></span><br />
Naomie Harris &#8211; <strong>Moonlight</strong><br />
Nicole Kidman &#8211; <strong>Lion</strong><br />
Octavia Spencer &#8211; <strong>Hidden Figures</strong><br />
Michelle Williams &#8211; <strong>Manchester by the Sea</strong></p>
<h3>Mejor guión</h3>
<p><span class="winner">Damien Chazelle &#8211; <strong>La La Land</strong></span><br />
Tom Ford &#8211; <strong>Nocturnal Animals</strong><br />
Barry Jenkins &#8211; <strong>Moonlight</strong><br />
Kenneth Lonergan &#8211; <strong>Manchester by the Sea</strong><br />
Taylor Sheridan &#8211; <strong>Hell or High Water</strong></p>
<h3>Mejor banda sonora</h3>
<p>Nicholas Britell &#8211; <strong>Moonlight</strong><br />
<span class="winner">Justin Hurwitz &#8211; <strong>La La Land</strong></span><br />
Johann Johannsson &#8211; <strong>Arrival</strong><br />
Dustin O&#8217;Halloran, Hauschka &#8211; <strong>Lion</strong><br />
Hans Zimmer, Pharrell Williams, Benjamin Wallfisch &#8211; <strong>Hidden Figures</strong></p>
<h3>Mejor canción original</h3>
<p><span class="winner">&#8220;City of Stars&#8221; &#8211; <strong>La La Land</strong> (Música de Justin Hurwitz, letrs de Benj Pasek y Justin Paul)</span><br />
&#8220;Can&#8217;t Stop the Feeling&#8221; &#8211; <strong>Trolls</strong> (Música y letra de Justin Timberlake, Max Martin y Shellback)<br />
&#8220;Faith&#8221; &#8211; <strong>Sing</strong> (Música y letra de Ryan Tedder, Stevie Wonder y Francis Farewell Starlite)<br />
&#8220;Gold&#8221; &#8211; <strong>Gold</strong> (Música y letra de Brian Burton, Stephen Gaghan, Daniel Pemberton e Iggy Pop)<br />
&#8220;How Far I&#8217;ll Go&#8221; &#8211; <strong>Moana</strong> (Música y letra de Lin-Manuel Miranda)</p>
<h3>Mejor película extranjera</h3>
<p><span class="winner"><strong>Elle</strong> (Francia)</span><br />
<strong>Divines</strong> (Francia)<br />
<strong>Neruda</strong> (Chile)<br />
<strong>The Salesman</strong> (Iran/Francia)<br />
<strong>Toni Erdmann</strong> (Alemania)</p>
<h3>Premio Cecil B. DeMille</h3>
<p>Entregado a <strong>Meryl Streep</strong></p>

<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-3328" data-post-type="none" ><a href="https://www.cinenganos.com/globos-de-oro-2017-nominaciones/" class="wp_rp_title">Globos de Oro 2017: Nominaciones</a></li><li data-position="1" data-poid="in-3166" data-post-type="none" ><a href="https://www.cinenganos.com/globos-de-oro-2013-ganadores/" class="wp_rp_title">Globos de Oro 2013: Ganadores</a></li><li data-position="2" data-poid="in-3145" data-post-type="none" ><a href="https://www.cinenganos.com/globos-de-oro-2013-nominaciones/" class="wp_rp_title">Globos de Oro 2013: Nominaciones</a></li><li data-position="3" data-poid="in-3298" data-post-type="none" ><a href="https://www.cinenganos.com/globos-de-oro-2016-ganadores/" class="wp_rp_title">Globos de Oro 2016: Ganadores</a></li><li data-position="4" data-poid="in-3291" data-post-type="none" ><a href="https://www.cinenganos.com/globos-de-oro-2016-nominaciones/" class="wp_rp_title">Globos de Oro 2016: Nominaciones</a></li><li data-position="5" data-poid="in-3022" data-post-type="none" ><a href="https://www.cinenganos.com/globos-de-oro-2012-ganadores/" class="wp_rp_title">Globos de Oro 2012: Ganadores</a></li><li data-position="6" data-poid="in-31" data-post-type="none" ><a href="https://www.cinenganos.com/globos-de-oro-2009-ganadores/" class="wp_rp_title">Globos de Oro 2009: Ganadores</a></li></ul></div></div>
						<div class="social-media-bar">
						<g:plusone size="medium"></g:plusone>
						<a class="twitter" target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cinenganos.com%2Fglobos-de-oro-2017-ganadores%2F&text=Globos de Oro 2017: Ganadores&via=cinenganos" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.cinenganos.com%2Fglobos-de-oro-2017-ganadores%2F&text=Globos de Oro 2017: Ganadores&via=cinenganos', 'newWindow', 'width=815, height=436'); return false;">Comparte en <span>Twitter</span></a>
						<a class="facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinenganos.com%2Fglobos-de-oro-2017-ganadores%2F&t=Globos de Oro 2017: Ganadores" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cinenganos.com%2Fglobos-de-oro-2017-ganadores%2F&t=Globos de Oro 2017: Ganadores', 'newWindow', 'width=626, height=436'); return false;">Comparte en <span>Facebook</span></a>
						<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.cinenganos.com%2Fglobos-de-oro-2017-ganadores%2F&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px;"></iframe>
						</div>
												<p class="tags"><strong>Categorías:</strong> <a href="https://www.cinenganos.com/temas/otros/eventos/" rel="category tag">Eventos</a></p>
						<p class="tags"><strong>Etiquetas:</strong> <a href="https://www.cinenganos.com/tag/globos-de-oro/" rel="tag">Globos de Oro</a></p>

					</div>
						<!-- Sing Post Ends -->
					
                    <!-- Content Ad Starts -->
                    <div class="advert_468x60">

	<script type="text/javascript"><!--
google_ad_client = "pub-6937994431665264";
/* 468x60, creado 11/01/09 */
google_ad_slot = "7779161658";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>	
		

</div>                    <!-- Content Ad Ends -->
						
				</div>
				
				<div id="comments">
				
					
<!-- You can start editing here. -->

<div id="comments_wrap">


	<h3>2 comentarios para &#8220;Globos de Oro 2017: Ganadores&#8221;</h3>

	<ol class="commentlist">
	
<li class="comment wrap" id="comment-102939">

    <div class="col-left">
        <div class="inside">
			<img alt='' src='https://secure.gravatar.com/avatar/549edda407a75e0a9e6d3c2afe7b9a45?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/549edda407a75e0a9e6d3c2afe7b9a45?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />            <p>Eberth Peña<br /></p> 
            <p><small>11. Ene, 2017</small></p>
        </div>
    </div>
    <div class="col-right">
		<p>¡Saludos desde Barquisimeto, Venezuela!<br />
Quisiera saber si harás lista imprimible para los BAFTA y para los SAG, aparte de la tradicional de los OSCAR. Haces un trabajo muy bueno con ello, que me facilita mucho el jugar mis quinielas con mis amigos cinéfilos.<br />
Estaré a la espera de tu respuesta.<br />
¡Gracias!</p>
            </div>
            
	<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.cinenganos.com/globos-de-oro-2017-ganadores/?replytocom=102939#respond' onclick='return addComment.moveForm( "comment-102939", "102939", "respond", "3332" )' aria-label='Responder a Eberth Peña'>Reply to this comment</a></span>
	<div class="fix"></div>
 
</li><!-- #comment-## -->

<li class="comment wrap" id="comment-103654">

    <div class="col-left">
        <div class="inside">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />            <p>juan urban<br /></p> 
            <p><small>07. Feb, 2017</small></p>
        </div>
    </div>
    <div class="col-right">
		<p>Colin Farrell Mejor actor  por The Lobster.? habrá que verla</p>
            </div>
            
	<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.cinenganos.com/globos-de-oro-2017-ganadores/?replytocom=103654#respond' onclick='return addComment.moveForm( "comment-103654", "103654", "respond", "3332" )' aria-label='Responder a juan urban'>Reply to this comment</a></span>
	<div class="fix"></div>
 
</li><!-- #comment-## -->
	</ol>
	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
		<div class="fix"></div>
	</div>
 

</div> <!-- end #comments_wrap -->


<div id="respond">
<div id="form_wrap">

<h3>Deja un comentario</h3>


<form action="https://www.cinenganos.com/wordpress/wp-comments-post.php" method="post" id="commentform" onsubmit="if (url.value == 'Tu sitio web (opcional)') {url.value = '';}">


<div class="form-left">
<input type="text" name="author" id="author" tabindex="1" value="Nombre (obligatorio)" onfocus="if (this.value == 'Nombre (obligatorio)') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nombre (obligatorio)';}" />
<input type="text" name="email" id="email" tabindex="2" value="E-mail (obligatorio)" onfocus="if (this.value == 'E-mail (obligatorio)') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-mail (obligatorio)';}" />
<input type="text" name="url" id="url" tabindex="3" value="Tu sitio web (opcional)" onfocus="if (this.value == 'Tu sitio web (opcional)') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Tu sitio web (opcional)';}" />
<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/globos-de-oro-2017-ganadores/#respond" style="display:none;">Clic para cancelar respuesta.</a></small>
</div>

</div>
<div class="form-right">
<textarea rows="9" cols="10" name="comment" id="comment" tabindex="4" onfocus="if (this.value == 'Escribe tu comentario aquí...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Escribe tu comentario aquí...';}">Escribe tu comentario aquí...</textarea>
<input type="image" name="submit" tabindex="5" src="https://www.cinenganos.com/wordpress/wp-content/themes/cinenganos/styles/blue/img_leave_comment.gif" class="sb" />

</div>


<input type='hidden' name='comment_post_ID' value='3332' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6eed71a304" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="152"/></p>
</form>


<div class="fix"></div>
</div> <!-- end #form_wrap -->
</div> <!-- end #respond -->

				
										
				</div>
				
			</div>
			
			<div class="col-right">
				<!-- Right Sidebar Starts -->
<div id="sidebar">

	<!-- Widgetized Sidebar Top -->    						
	<div class="widgetized">
	
	<!-- Seaarch -->  
	<div id="search_main" class="block"> 
	    <form method="get" id="searchform" action="https://www.cinenganos.com"> 
	        <div> 
	        <input type="text" class="field" name="s" id="s"  value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}" /> 
	        <input type="image" src="https://www.cinenganos.com/wordpress/wp-content/themes/cinenganos/styles/blue/img_search.gif" class="submit" name="submit" /> 
	        </div> 
	    </form> 
	</div> 	
	<!-- // Seaarch --> 
	<div id="content-picture" class="block"> 
		<p><strong>Globos de Oro 2017: Ganadores</strong></p>
	
<img src="https://www.cinenganos.com/wordpress/wp-content/themes/cinenganos/thumb.php?src=http://www.cinenganos.com/wordpress/wp-content/uploads/2017/01/lala-land.jpg&amp;w=250&amp;zc=1&amp;q=95" alt="Globos de Oro 2017: Ganadores" class="thumbnail " />

		</div>
	
	    <div id="text-3" class="block widget widget_text"><h2>¡Cine y Series!</h2>			<div class="textwidget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?t=cinenganos-21&o=30&p=14&l=ur1&category=dvd&banner=0ZT7640JPG49PYCXKTG2&f=ifr" width="160" height="600" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
		</div><div id="text-2" class="block widget widget_text"><h2>¡Star Wars en preventa!</h2>			<div class="textwidget"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=cinenganos-21&o=30&p=8&l=as4&m=amazon&f=ifr&ref=ss_til&asins=B019E89K36" style="width:120px;height:240px;" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>
</div>
		</div><div id="advert_250x250" class="block wrap">

	<script type="text/javascript"><!--
google_ad_client = "pub-6937994431665264";
/* 250x250, creado 11/01/09 */
google_ad_slot = "0383384792";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>	
		

</div>
		           
	</div>

    <!-- TABS STARTS -->           
		<!-- TABS ENDS -->

	<!-- Widgetized Sidebar -->	
	<div class="widgetized">
	    		<div id="recent-posts-2" class="block widget widget_recent_entries">		<h2>Entradas recientes</h2>		<ul>
					<li>
				<a href="https://www.cinenganos.com/ganadores-del-oscar-2017/">Ganadores del Oscar 2017</a>
						</li>
					<li>
				<a href="https://www.cinenganos.com/la-lista-completa-del-oscar-a-la-mejor-pelicula/">La lista completa del Oscar a la Mejor Película</a>
						</li>
					<li>
				<a href="https://www.cinenganos.com/lista-imprimible-de-los-nominados-al-oscar-2017/">Lista imprimible de los nominados al Oscar 2017</a>
						</li>
					<li>
				<a href="https://www.cinenganos.com/nominaciones-al-oscar-2017/">Nominaciones al Oscar 2017</a>
						</li>
					<li>
				<a href="https://www.cinenganos.com/globos-de-oro-2017-ganadores/">Globos de Oro 2017: Ganadores</a>
						</li>
					<li>
				<a href="https://www.cinenganos.com/globos-de-oro-2017-nominaciones/">Globos de Oro 2017: Nominaciones</a>
						</li>
					<li>
				<a href="https://www.cinenganos.com/ganadores-del-oscar-2016/">Ganadores del Oscar 2016</a>
						</li>
					<li>
				<a href="https://www.cinenganos.com/lista-imprimible-de-los-nominados-al-oscar-2016/">Lista imprimible de los nominados al Oscar 2016</a>
						</li>
					<li>
				<a href="https://www.cinenganos.com/nominaciones-al-oscar-2016/">Nominaciones al Oscar 2016</a>
						</li>
					<li>
				<a href="https://www.cinenganos.com/globos-de-oro-2016-ganadores/">Globos de Oro 2016: Ganadores</a>
						</li>
				</ul>
		</div>				           
	</div>	
	
</div>
<!-- Sidebar Ends -->			</div>
		</div>
		<!-- Content Ends -->
	</div>
	</div>
	</div>
	</div>
	<!-- Middle Ends -->
		
	<!-- Footer Starts -->
	<div id="footer-out">
	<div id="footer">
	<div class="position wrap">
		
		<!-- Footer Widget Area Starts -->
		
		<div class="block">
                		           
		</div>
		<div class="block">
                		           
		</div>
		<div class="block">
                		           
		</div>
		
		<!-- Footer Widget Area Ends -->
				
	</div>
	</div>
	</div>
	<!-- Footer Ends -->
	<!-- Copyright Starts -->
	<div id="copyright-out">
	<div id="copyright" class="wrap">
		<div class="col-left">
			<p>&copy; 2000-2017 <strong>cinenganos.com</strong>, &copy; 1996-2017 <strong>Alex Ramírez</strong></p>
		</div>
		<div class="col-right">
			<p>Legacy: <a href="http://legacy.cinenganos.com">cinengaños</a></p>
		</div>
	</div>
	</div>
	<!-- Copyright Ends -->
	
</div>
<script type='text/javascript' src='https://www.cinenganos.com/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<script type='text/javascript' src='https://www.cinenganos.com/wordpress/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.cinenganos.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-5712002-3");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- Google Plus 1 -->
<script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'es'}
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1011/1052 objects using disk
Page Caching using disk: enhanced (SSL caching disabled)

 Served from: www.cinenganos.com @ 2017-09-05 17:15:31 by W3 Total Cache -->